Undisclosed Critical Loophole.
Incident Report for Paradoxium
Resolved
The incident has since been resolved, the affected commands were [purge].
- Additional changes:
* Fixed a typo on WaifuWorld's Help Command.
Posted Nov 06, 2020 - 19:46 GMT+08:00
Identified
An undisclosed critical loophole was detected upon a rundown of a single command, no information about which loophole will be provided upon further notice as this loophole can cause channels to go astray.
Posted Nov 06, 2020 - 19:39 GMT+08:00
This incident affected: Paradoxium (Main Server).